isc10906 isc10906 at nus.edu.sg
Sat Nov 29 16:44:22 UTC 2003

Just a minor follow up, I've not managed to solve the problem which I
originally posted but I've tried on a freshly installed Redhat 7.3 box,
Powerdns compiles (--with-modules="") and runs fine as a daemon.

-----Original Message-----
From: pdns-users-bounces at mailman.powerdns.com
[mailto:pdns-users-bounces at mailman.powerdns.com] On Behalf Of bert
Sent: Sunday, November 30, 2003 12:30 AM
To: InSWe GbR
Cc: pdns-users at mailman.powerdns.com
Subject: Re:

On Thu, Nov 27, 2003 at 12:21:17PM +0100, InSWe GbR wrote:
> hi there
> i have the same problem posted at
> but there are no answers so solve this problem, anybody who knows to
> pdns running in daemon mode using redhat 7.3?

Have you tried compiling yourself? 

http://www.PowerDNS.com      Open source, database driven DNS Software 
http://lartc.org           Linux Advanced Routing & Traffic Control
Pdns-users mailing list
Pdns-users at mailman.powerdns.com

More information about the Pdns-users mailing list